Technische Probleme (anhaltend)

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
Smilies
*wink* :) :D *popcorn* *anprobier* *foto* :lol: *freu* ;) *ja* *daumenhoch* *daumendrück* *love* *sucht* *ausbruch* :( *nein* *willnichtsehen* 8-) *verlegen* *sp*
Mehr Smilies anzeigen
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Technische Probleme (anhaltend)

Re: Technische Probleme (anhaltend)

Beitrag von War mal Zaunkoenig » 27 Mai 2017, 22:26

Huhu,
möchte nicht drängen, aber ich hoffe, es ist ok, wenn ich noch mal frage, ob es inzwischen eine Lösung für mein Problem gibt. Oder soll ich ggfs. hier noch einmal anfragen, weil das ja das eigentliche Problem ist.
Ich weiß, wer lesen kann, ist klar im Vorteil. Hätte mich auch direkt dort anschließen können, aber die normale User-Intelligenz ist mir wohl mit dem Passwort abhanden gekommen.

LG, Zaunkoenig

Re: Technische Probleme (anhaltend)

Beitrag von War mal Zaunkoenig » 10 Mai 2017, 14:13

Keine Panik und keinen Stress,

ich werde in den technischen Problemen nicht gleich einen persönlichen Affront sehen und hoffe, dass das auch nicht so rübergekommen ist. Das Forum wird schließlich komplett in Freizeit betrieben, da kann ich auch mal warten. Ich habe nur an dieser Stelle noch einmal geschrieben, weil ich eben nicht wusste, ob meine eMail-Adresse im Forum vielleicht komplett "verschütt" gegangen ist und gar nicht mehr mit meinem alten Account verbunden werden kann.

So eilig ist es auch nicht mit den paar Threads, die ich noch verfolge.

Danke Kaylin und Mosquito, dass ich euch gekümmert habt.

Und für Karma, falls du das hier lesen solltest: Wenn die gmail-Adresse das Problem verursachen sollte, könnte ich auch noch eine posteo-Adresse anbieten. Falls das leichter ist, melde dich einfach kurz hier. Ich schab ab jetzt regelmäßig rein, damit ich dich nicht verpasse.

Re: Technische Probleme (anhaltend)

Beitrag von Mosquito Bites » 22 April 2017, 13:26

Hallo Zaunkoenig, ich habe zeitgleich mit Kaylin auch schon unserer Admin Bescheid gegeben. Leider hat sie es dann gestern abend doch nicht mehr geschafft und ist jetzt das Wochenende ohne Internetzugang. Bitte gib uns noch nicht auf, sie wird sich darum kümmern.
Kann ich das, was Du dringend sehen möchtest, vielleicht für Dich nachschauen?
Edit: Ach ja, meine PNs gehen auch nicht :( , und nicht nur mit Tapa.

Re: Technische Probleme (anhaltend)

Beitrag von Kaylin » 21 April 2017, 10:51

So - ganz idealerweise kümmert sich heut abend wer *sonne*

Re: Technische Probleme (anhaltend)

Beitrag von Kaylin » 21 April 2017, 06:40

Ich kann zwar nicht helfen, dir aber zumindest sagen, dass ich grad versucht habe, Mädels zu erreichen, von denen irgendeine das hoffentlich kann- nicht dass du denkst, du wirst ganz überlesen :(

*sp*

Re: Technische Probleme (anhaltend)

Beitrag von War mal Zaunkoenig » 21 April 2017, 01:01

Auch über diesen Thread versuche ich es noch einmal:

Seit ca. 1,5 Wochen kann ich mich nicht mehr einloggen und das, obwohl ich meine Zugangsdaten eigentlich gespeichert habe und automatisch angemeldet werde. Folgende Mail hatte ich schon einmal an admin"ät" busenfreundinnen.net geschickt, bisher leider ohne Erfolg:

Hallo Busenfreundinnen-Team,

seit gestern Nachmittag ist irgendetwas mit meinem Account komisch... oder mit meinem Computer? Am Browser liegt es eher nicht, da ich die Probleme unter Firefox und Chrome gleichermaßen habe.

Mit den gespeicherten Login-Daten kann ich mich nicht mehr einloggen. Zudem versucht Chrome immer wieder mich mit meiner eMailadresse und nicht als "Zaunkoenig" einzuloggen.

Der Versuch, das Passwort zurückzusetzen, ist auch fehlgeschlagen: zwar wird die Kombination aus Zaunkoenig und [name]@[mailanbieter] akzeptiert, aber die Mail kommt nicht an (auch nicht im Spam), zwei Versuche schlugen fehl. Was kann ich da noch tun? Gerade die Sache mit der nicht eintreffenden Passwort-Email wundert mich sehr. Nicht, dass irgendwer meinen Account gekapert hat und damit jetzt Unfug anstellt.

Ich habe zwar schon ewig lange nichts mehr im Forum geschrieben, aber ich bin trotz allem immer noch eine sehr regelmäßige stille Mitleserin und fände es schade, wenn ich das aufgeben müsste. Mit einem neuen Account (was gerade die einzige Lösung zu sein scheint) käme ich nicht in die Bereiche, zu denen ich mit meinem jetzigen Account schon lange Zugang habe.

Würde mich freuen, wenn ihr mir da helfen könntet.

LG, [Name] (Zaunkoenig)

Kennt hier noch jemand das Problem? Hat was geholfen? Gerade jetzt wäre eine bestimmte Unterkategorie, in die man nur als langjähriges Mitglied kommt, für mich wirklich interessant. Einen neuen Account zu erstellen, wäre also nur eine mäßig gute Idee.

Würde mich freuen, wenn ich weiterhin dabei sein könnte.

LG, Zaunkoenig

Re: Technische Probleme (anhaltend)

Beitrag von Winter Lake » 13 April 2017, 13:33

Ok, also es bleibt ein Problem: Ich kann die Beiträge nicht editieren. Im ganzen Bereich der BHLogie kann ich weder neue Beiträge schreiben noch meine alten editieren. :/

Re: Technische Probleme (anhaltend)

Beitrag von Winter Lake » 8 April 2017, 11:15

Dafür bin ich verantwortlich, sorry. Dropbox hat ja den Public-Ordner für die kostenlosen Konten abgeschafft und die Bilder aus dem Beitrag waren in meinem Public-Ordner. Die sind jetzt aber dank der Umstellung von Dropbox privat.
Ich kümmere mich bald drum, habe gerade viel um die Ohren. *seufz*

Re: Technische Probleme (anhaltend)

Beitrag von danniiiii » 7 April 2017, 21:45

Hallo *wink*
ich hoffe, daß gehört hier hin. Mir ist schon häufiger aufgefallen, daß ich bei manchen Beiträge die eingebundenen Bilder nicht mehr sehen kann. Es erscheint dann nur "Bild". Zum Beispiel bei "älteren" Beiträgen in der Umkleide ist das bei mir so und ich dachte, es liegt daran daß die Beiträge schon vor einer Weile erstellt wurden. Nun ist es mir aber bei aktuelleren Beiträge in "Überarbeitete Einführung in die BHlogie" aufgefallen. Brustbasisbreite-/höhe und Volumenverteilung In beiden Beiträgen waren sehr verständliche Bilder/Grafiken, die sind nun weg bzw. für mich nur "Bild" zu sehen. Ist das nur bei mir so?
Falls nicht, finde ich es schade, weil dieser Bereich auch gerade für Anfängerinnen gedacht ist...

Re: Technische Probleme (anhaltend)

Beitrag von karma » 1 April 2017, 13:20

brawiki gehört nicht mehr zu den busenfreundinnen, leider hat sich nicht die Zeit gefunden, das Forum diesbezüglich aufzuräumen. Wir haben ja unsere eigenen BHologie Einträge deswegen.
Quicklinks sollten nicht benutzt und wenn dann direkt auf die Forenbeiträge intern und nicht aufs brawiki mehr verlinkt werden. Mehr kann ich leider momentan nicht beisteuern ausser der Beteuerung dass es irgendwann mal sobald zeitliche/personelle Ressourcen da sind, es aufgeräumt wird.
lG karma

Nach oben