Technische Probleme (anhaltend)

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
Smilies
*wink* :) :D *popcorn* *anprobier* *foto* :lol: *freu* ;) *ja* *daumenhoch* *daumendrück* *love* *sucht* *ausbruch* :( *nein* *willnichtsehen* 8-) *verlegen* *sp*
Mehr Smilies anzeigen
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Technische Probleme (anhaltend)

Re: Technische Probleme (anhaltend)

Beitrag von Lambada » 18 März 2018, 20:20

Ich hatte das Problem kürzlich auch. Die Lösung war, eine E-Mail an unsere Admins zu schreiben, ich bekam dann ganz schnell ein neues einmaliges PW zugeschickt.


Mobil und unterwegs.

Re: Technische Probleme (anhaltend)

Beitrag von tantal » 18 März 2018, 18:55

Hab mein Passwort vergessen (bzw vergessen, wie genau ich es geschrieben habe, bin ja via Handy online) und kann mich jetzt auf der Website nicht mehr einloggen bzw. kriege die Mail zum Passwort zurücksetzen nicht.

Via Handy und Tapatalk dafür ohne php-Smileys ;)

Re: Technische Probleme (anhaltend)

Beitrag von Sahnetier » 11 März 2018, 12:06

Sahnetier hat geschrieben:
stillesWasser hat geschrieben:Du kannst probieren, einen Link nicht gleich direkt durch Anklicken zu öffnen, sondern nur zu kopieren und dann in die URL-Zeile einzufügen. Das hat bei mir immer geholfen, sowas zu umgehen.

Ich hab diese Brawiki-weiterleitung auch permanent in den letzten Tagen auf dem Handy. Das muss doch von uns abzustellen sein! Das nervt tierisch. Ich wollte einiges über meine letztens anprobieren BHs schreiben, werde so aber dran gehindert.
Und leider funktioniert Dein Tipp, stilles Wasser überhaupt nicht auf dem Handy.
Probiere jetzt mal den privaten Modus aus. Ansonsten nehm ich auch gern Add-Blocker Empfehlungen fürs Handy an.
Danke!
Nachtrag: Privater Modus gerade ausprobiert, fail! Da kommt die Brawiki Werbung noch ein paar Sekunden früher...


Ich habe jetzt den 2. Ad Blocker fürs Handy ausprobiert u bin ganz zufrieden. Kein Brawiki mehr und die anderen Seiten werden auch schnell geladen. Ich benutze nun den AdBlock for Samsung Browser. Ich hab übrigens ein Samsung S6, falls Euch das weiterhilft.

Re: Technische Probleme (anhaltend)

Beitrag von KarinM » 11 März 2018, 08:20

Mit Chrome ist's endlich Schluss mit Brawi...
Karin

Re: Technische Probleme (anhaltend)

Beitrag von KarinM » 11 März 2018, 07:56

Mit https geht's es auch nicht besser. Aber ich werde mal auf Chrome wechseln und berichten.
Gruß Karin.

Re: Technische Probleme (anhaltend)

Beitrag von Lambada » 9 März 2018, 07:40

Ruft die Webseite über https:// auf (nicht http://), ändert sich da was?
Ich habe mit Aufruf über https:// in Google Chrome als Browser dieses Umleitungsproblem nicht.


Mobil und unterwegs.

Re: Technische Probleme (anhaltend)

Beitrag von Mimam78 » 9 März 2018, 01:31

Hallo!
Bin neu hier und am Verzweifeln, ich kann keinen Thread aufrufen ohne auf Brawiki weitergeleitet zu werden.
Schade, aber so macht das ja mal gar keinen Sinn!

Re: Technische Probleme (anhaltend)

Beitrag von tee » 25 Februar 2018, 23:29

14 Tage funktionierte alles problemlos.Heute werde ich wieder nach kurzer Zeit ins BraWiki umgeleitet. Ich habe am Compi keine Einstellung ,oder sonstwas, geändert

Re: Technische Probleme (anhaltend)

Beitrag von Merle » 17 Februar 2018, 20:22

Ja, die Nachricht wohnt im Postausgang, bis sie gelesen wird, siehe hier
viewtopic.php?f=220&t=48759
Viele Grüße! *wink*

Re: Technische Probleme (anhaltend)

Beitrag von -_- » 17 Februar 2018, 20:06

Hallo,

wir lange sind private Nachrichten in der Regel im Postausgang bevor sie als gesendet markiert werden?

Gelangen sie in den Ordner gesendet, sobald die Nachricht gelesen wurde?

Habe eine Privatnachricht losgeschickt, die schon seit 6 Stunden im Postausgang ist, deswegen frage ich mich das gerade...

Nach oben