Technische Probleme (anhaltend)

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
Smilies
*wink* :) :D *popcorn* *anprobier* *foto* :lol: *freu* ;) *ja* *daumenhoch* *daumendrück* *love* *sucht* *ausbruch* :( *nein* *willnichtsehen* 8-) *verlegen* *sp*
Mehr Smilies anzeigen
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Technische Probleme (anhaltend)

Re: Technische Probleme (anhaltend)

Beitrag von Merle » 17 Februar 2018, 20:22

Ja, die Nachricht wohnt im Postausgang, bis sie gelesen wird, siehe hier
viewtopic.php?f=220&t=48759
Viele Grüße! *wink*

Re: Technische Probleme (anhaltend)

Beitrag von -_- » 17 Februar 2018, 20:06

Hallo,

wir lange sind private Nachrichten in der Regel im Postausgang bevor sie als gesendet markiert werden?

Gelangen sie in den Ordner gesendet, sobald die Nachricht gelesen wurde?

Habe eine Privatnachricht losgeschickt, die schon seit 6 Stunden im Postausgang ist, deswegen frage ich mich das gerade...

Re: Technische Probleme (anhaltend)

Beitrag von Mariendistelchen » 28 Januar 2018, 23:45

Brawiki kommt immer bei meinem Smartphone dazwischen, so dass ich diesen Weg nicht mehr nutzen kann. Es ploppt dauernd auf. Hier auf dem Rechner habe ich das Problem nicht.

Re: Technische Probleme (anhaltend)

Beitrag von KarinM » 28 Januar 2018, 07:41

Nach dem ich in den Einstellungen die Sicherheit auf ganz hoch gestellt habe, taucht das Problem nun nicht mehr auf.
Karin

Re: Technische Probleme (anhaltend)

Beitrag von Caillean » 19 Januar 2018, 13:05

tee hat geschrieben:
KarinM hat geschrieben:Heute konnte ich ohne Brawiki-Weiterleitung das Forum besuchen. Wurde da etwa interveniert?
Fragend, die Karin.

Scheinbar nicht.Heure lande ich ständig im Brawicki.


ich weiß nicht, ob es an meinem Ad-blocker liegt, aber ich hatte dieses Problem noch nie. Falls es wirklich daran liegt und das doofe Brawiki sich wie aggressive Werbung verhält, dann ist das nicht nur nervig sondern hält auch aktiv potenzielle User fern von hier, das finde ich sehr schade

Re: Technische Probleme (anhaltend)

Beitrag von tee » 18 Januar 2018, 17:01

KarinM hat geschrieben:Heute konnte ich ohne Brawiki-Weiterleitung das Forum besuchen. Wurde da etwa interveniert?
Fragend, die Karin.

Scheinbar nicht.Heure lande ich ständig im Brawicki.

Re: Technische Probleme (anhaltend)

Beitrag von tantal » 13 Januar 2018, 23:03

Wegen der Passwort-Probleme:
Vor 4-2 Wochen habe ich mein Passwort vergessen, zurückgesetzt und mich wieder neu angemeldet.

Via Handy und Tapatalk dafür ohne php-Smileys ;)

Re: Technische Probleme (anhaltend)

Beitrag von KarinM » 13 Januar 2018, 16:26

Heute konnte ich ohne Brawiki-Weiterleitung das Forum besuchen. Wurde da etwa interveniert?
Fragend, die Karin.

Re: Technische Probleme (anhaltend)

Beitrag von stillesWasser » 6 Januar 2018, 14:14

Sahnetier hat geschrieben:
stillesWasser hat geschrieben:Du kannst probieren, einen Link nicht gleich direkt durch Anklicken zu öffnen, sondern nur zu kopieren und dann in die URL-Zeile einzufügen. Das hat bei mir immer geholfen, sowas zu umgehen.

Und leider funktioniert Dein Tipp, stilles Wasser überhaupt nicht auf dem Handy.

Und wenn du auf Zitieren gehst und den Link von dort kopierst?

Re: Technische Probleme (anhaltend)

Beitrag von KarinM » 5 Januar 2018, 18:23

Leider ist auch auf meinem Desktop-Rechner die Brawiki-weiterleitung penetrant aufdringlich und hinderlich.
Karin

Nach oben